Commit 7a0352f7 authored by cponcele's avatar cponcele
Browse files

Fix for env compatibility

parent 72d0366d
......@@ -8,3 +8,4 @@ dependencies:
- netcdf4
- matplotlib
- python=3.7
- seaborn
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment